[Libwebsockets] Newbie issue building lwsws

Brenton Rothchild brentonr at dorm.org
Fri Sep 22 22:53:39 CEST 2017


On Fri, Sep 22, 2017 at 2:54 PM, Mike Lowry <mike at techcitysouth.com> wrote:

>
> Which of these is libwebsockets expecting?
>

I believe the package you want is zlib1g-dev on Ubuntu.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://libwebsockets.org/pipermail/libwebsockets/attachments/20170922/a43b1694/attachment-0002.html>


More information about the Libwebsockets mailing list