<div dir="ltr">Hi List<div><br></div><div>Thanks to Peter Pentchev and the kind folks who packaged libwebsockets-1.6 for Debian!<br><div><br></div><div>I ran backportpackage on the Debian package for Ubuntu (Xenial, Wily, Vivid and Trusty). Precise failed due to a symbols issue.</div><div><br></div><div>If these packages are useful to anyone, my Ubuntu PPA is ppa:acooks/libwebsockets6</div><div><br></div></div><div>Cheers,</div><div><br></div><div>a.</div></div>